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          Adobe Acrobat Reader  
 

Finding Words 
 

You can use the Find command to find a complete word or part of a word in the current PDF 

document.  Acrobat Reader looks for the word by reading every word on every page in the file, 

including text in form fields. 
 

To find a word using the Find command: 
 

1. Click the Find button (Binoculars), or choose Edit > Find. 

2. Enter the text to find in the text box. 

3. Select search options if necessary: 

Match Whole Word Only finds only occurrences of the complete word you enter in 

the box.  For example, if you search for the word stick, the words tick and sticky will 

not be highlighted. 

 

Match Case finds only words that contain exactly the same capitalization you enter in 

the box. 

 

Find Backwards starts the search from the current page and goes backwards through 

the document. 

4. Click Find.  Acrobat Reader finds the next occurrence of the word. 

        

To find the next occurrence of the word, Do one of the following: 

            

            Choose Edit > Find Again  

            Reopen the find dialog box, and click Find Again.  

            (The word must already be in the Find text box.) 

 

Copying and pasting text and graphics to another application 
 

You can select text or a graphic in a PDF document, copy it to the Clipboard, and paste it 

into another application such as a word processor.  You can also paste text into a PDF 

document note or into a bookmark.  Once the selected text or graphic is on the Clipboard, you 

can switch to another application and paste it into another document.   

 

Note:  If a font copied from a PDF document is not available on the system displaying the 

copied text, the font cannot be preserved.  A default font  is substituted. 
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To select and copy it to the clipboard: 

1. Select the text tool T, and do one of the following: 

       To select a line of text, select the first letter of the sentence or phrase and drag to 

       the last letter.   

 

To select multiple columns of text (horizontally), hold down Ctrl+Alt (Windows) or Option 

(Mac OS) as you drag across the width of the document.  

        

To select a column of text (vertically), Hold down Ctrl+Alt (Windows) or Option+Command 

(Mac OS) as you drag the length of the document. 

         

To  select all the text on the page, choose Edit > Select All.  In single page mode, all the text 

on the current page is selected.  In Continuous or Continuous – facing mode, most of the text 

in the document is selected.  When you release the mouse button, the selected text is 

highlighted.  To deselect the text and start over, click anywhere outside the selected text.   

The Select All command will not select all the text in the document.  A workaround for this 

(Windows) is to use the Edit > Copy command.  Choose Edit > Copy to copy the selected 

text to the clipboard. 

 

2. To view the text, choose Window > Show Clipboard 

 

In Windows 95, the Clipboard Viewer is not installed by default and you cannot use the 

Show Clipboard command until it is installed.  To install the Clipboard Viewer, Choose 

Start > Settings > Control Panel > Add/Remove Programs, and then click the Windows 

Setup tab.  Double-click Accessories, check Clipboard Viewer, and click OK. 
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METROPOLITAN TRANSPORTATION COMMISSION 1 

OPERATIONS COMMITTEE 2 

FRIDAY, JULY 10, 2020, 9:05 AM 3 

 4 

DAVID CORTESE, CHAIR: THANK YOU. I'M COMMISSIONER CHAIR DAVE 5 

CORTESE OF THE OPERATIONS COMMITTEE OF THE METROPOLITAN 6 

TRANSPORTATION COMMISSION. BEFORE WE MOVE TO ROLL CALL, I'LL 7 

ASK MARTHA TO READ THE NECESSARY DISCLOSURES FOR THE MEETING 8 

TODAY. DUE TO COVID-19, THIS MEETING WILL BE CONDUCTED AS A 9 

ZOOM WEBINAR. PURSUANT TO THE PROVISIONS OF THE GOVERNOR'S 10 

EXECUTIVE ORDER N-29-20, WHICH SUSPENDS CERTAIN REQUIREMENTS 11 

OF THE BROWN ACT. THIS MEETING WILL BE WEBCAST ON THE MTC WEB 12 

SITE. I WILL CALL UPON COMMISSIONERS, PRESENTERS, STAFF, AND 13 

OTHER SPEAKERS BY NAME AND ASK THAT THEY SPEAK CLEARLY AND 14 

RESTATE THEIR NAMES BEFORE GIVING COMMENTS OR REMARKS. PERSONS 15 

PARTICIPATING VIA ZOOM AND WEBCAST WITH THEIR CAMERAS ENABLED 16 

ARE REMINDED THEIR ACTIVITIES ARE VISIBLE TO VIEWERS. 17 

COMMISSIONERS AND MEMBERS OF THE PUBLIC PARTICIPATING BY ZOOM, 18 

WISHING TO SPEAK SHOULD USE THE RAISED HAND FEATURE OR DIAL 19 

STAR NINE AND I WILL CALL UPON YOU AT THE APPROPRIATE TIME. 20 

TELECONFERENCE ATTENDEES WILL BE CALLED UPON BY THE LAST FOUR 21 

DIGITS OF THEIR PHONE NUMBERS. AND IT IS REQUESTED THAT PUBLIC 22 

SPEAKERS RESTATE THEIR NAMES AND ORGANIZATIONS, BUT PROVIDING 23 

SUCH INFORMATION IS VOLUNTARY. MEMBERS OF THE PUBLIC WISHING 24 

TO ADDRESS THIS BODY WERE ASKED TO SUBMIT COMMENTS IN WRITING 25 



              July 10, 2020 

 4 

AT INFO@BAYAREAMETRO.GOV. WRITTEN COMMENTS RECEIVED WILL BE 1 

POSTED TO THE ONLINE AGENDA AND ENTERED INTO THE RECORD BUT 2 

WILL NOT BE READ OUT LOUD. IF AUTHORS OF THE WRITTEN 3 

CORRESPONDENCE WOULD LIKE TO SPEAK, THEY ARE FREE TO DO ON THE 4 

REFERENCED AGENDA ITEM OR ANY TOPIC THEY CHOOSE. SPEAKERS 5 

SHOULD RAISE THEIR HAND, AND I WILL CALL UPON THEM AT THE 6 

APPROPRIATE TIME. A ROLL CALL VOTE WILL BE TAKEN FOR ALL 7 

ACTION ITEMS. THE CHAT FEATURE IS ACTIVE, HOWEVER, PLEASE BE 8 

AWARE THAT ANYTHING TYPED INTO THE CHAT WILL BE SUBJECT TO 9 

PUBLIC DISCLOSURE. THE CHAT FEATURE IS NOT AVAILABLE TO 10 

ATTENDEES. IN ORDER TO GET THE FULL ZOOM EXPERIENCE, PLEASE 11 

MAKE SURE YOUR APPLICATION IS UP TO DATE. BACK TO YOU 12 

COMMISSIONER CORTESE.  13 

 14 

DAVID CORTESE, CHAIR: THANK YOU MARTHA NOW IF WE COULD 15 

ESTABLISH ROLL CALL QUORUM. WE DID DEPUTIZE COMMISSIONER 16 

EARLIER, AND IF STILL NEEDED FOR QUORUM. I'LL LET YOU CONDUCT 17 

ROLL CALL.  18 

 19 

CLERK OF THE BOARD: COMMISSIONER AHN? HERE. COMMISSIONER 20 

CONNOLLY? COMMISSIONER CORTESE?  21 

 22 

DAVID CORTESE: HERE.  23 

 24 
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CLERK OF THE BOARD: COMMISSIONER GIOCAPINI, NON-VOTING. 1 

COMMISSIONER LICCARDO? HERE. COMMISSIONER RABBIT? COMMISSIONER 2 

SLOCUM? COMMISSIONER SPERING?  3 

 4 

JAMES P. SPERING: PRESENT.  5 

 6 

CLERK OF THE BOARD: COMMISSIONER STRACNER, NON-VOTING. WE DO 7 

NOT HAVE A QUORUM. WE ARE TWO SHORT.  8 

 9 

JAKE MACKENZIE: YOU OMITTED COMMISSIONER MACKENZIE WHO IS --  10 

 11 

CLERK OF THE BOARD: COMMISSIONER MACKENZIE.  12 

 13 

JAKE MACKENZIE: -- IN FACT PRESENT.  14 

 15 

CLERK OF THE BOARD: THANK YOU COMMISSIONER MACKENZIE.  16 

 17 

JAKE MACKENZIE: THAT'S JUST FINE. GOOD TO SEE YOU.  18 

 19 

CLERK OF THE BOARD: AND COMMISSIONER PEDROZA HAS BEEN 20 

DEPUTIZED, SO NOW WE HAVE A QUORUM.  21 

 22 

DAVID CORTESE, CHAIR: OKAY WONDERFUL. I'M GOING TO CALL NOW 23 

FOR THE PLEDGE OF ALLEGIANCE AND ASK IF ANYONE IN THEIR 24 

APPROPRIATE HABITAT IS ABLE TO STAND FOR THE PLEDGE OF 25 
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ALLEGIANCE, PLEASE DO SO AT THIS TIME, AND I WILL LEAD IT. [ 1 

PLEDGE OF ALLEGIANCE ] "I PLEDGE ALLEGIANCE TO THE FLAG OF THE 2 

UNITED STATES OF AMERICA, AND TO THE REPUBLIC FOR WHICH IT 3 

STANDS, ONE NATION UNDER GOD, INDIVISIBLE, WITH LIBERTY AND 4 

JUSTICE FOR ALL."  5 

 6 

DAVID CORTESE, CHAIR: THANK YOU. THAT BRINGS US TO ANOTHER 7 

DISCLOSURE I'LL TURN TO MARTHA FOR THAT, ITEM 3.  8 

 9 

CLERK OF THE BOARD: AS AUTHORIZED BY STATE LAW, I AM MAKING 10 

THE FOLLOWING ANNOUNCEMENT. EACH MEMBER OF THE BOARD HERE 11 

TODAY WILL BE ENTITLED TO RECEIVE $100 PER MEETING ATTENDED, 12 

UP TO A MAXIMUM OF $500 PER MONTH, PER AGENCY. THIS AMOUNT IS 13 

PROVIDED AS A RESULT OF CONVENING A MEETING FOR WHICH EACH 14 

MEMBER IS ENTITLED TO COLLECT SUCH AMOUNT.  15 

 16 

DAVID CORTESE, CHAIR: OKAY THANK YOU VERY MUCH. THAT BRINGS US 17 

TO ITEM FOUR, CONSENT CALENDAR. WE'RE HERE FOR THE OPERATIONS 18 

COMMITTEE, IF YOU JUST TUNED IN, ITEM FOUR CONSENT CALENDAR. 19 

ANY REQUESTS TO SPEAK ON THE CONSENT CALENDAR, MARTHA, FROM 20 

MEMBERS OF THE PUBLIC?  21 

 22 

CLERK OF THE BOARD: THERE ARE NO MEMBERS OF THE PUBLIC WITH 23 

THEIR HANDS RAISED AT THIS MOMENT.  24 

 25 
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DAVID CORTESE, CHAIR: OKAY.  1 

 2 

CLERK OF THE BOARD: AND NO PUBLIC COMMENT WAS RECEIVED ON THIS 3 

ITEM.  4 

 5 

DAVID CORTESE, CHAIR: OKAY THANK YOU VERY MUCH. IN THAT CASE 6 

WE CAN ENTERTAIN A MOTION ON THE CONSENT CALENDAR.  7 

 8 

JAKE MACKENZIE: SO MOVED. MACKENZIE.  9 

 10 

DAVID CORTESE, CHAIR: THANK YOU. IS THERE A SECOND?  11 

 12 

JAMES P. SPERING: SECOND SPERING.  13 

 14 

DAVID CORTESE, CHAIR: THANK YOU MOTION BY MACKENZIE SECOND BY 15 

SPERING ANY FURTHER COMMENT OR DISCUSSION? WE WILL MOVE TO 16 

ROLL CALL VOTE THEN.  17 

 18 

CLERK OF THE BOARD: [ROLL CALL VOTE].  19 

 20 

DAVID CORTESE, CHAIR: PEDROZA, ARE YOU MUTED?  21 

 22 

CLERK OF THE BOARD: HE IS MUTED. THERE ARE FOUR AYES. I THINK 23 

THAT'S ALLOWED TO PASS.  24 

 25 
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DAVID CORTESE, CHAIR: WITH AN ABSTENTION AS LONG AS WE 1 

CONSTRUE THE ABSTENTION AS A VOTE AND WE HAVE ENOUGH VOTING 2 

MEMBERS. WHY DON'T WE LEAVE IT AS ABSTENTION AND CLARIFY THE 3 

VOTE BEFORE WE CLOSE OUT THE AGENDA TODAY, IF WE CAN 4 

COMMUNICATE WITH COMMISSIONER PEDROZA. IN THE MEANWHILE, THAT 5 

BRINGS US -- THAT VOTE WILL STAND AS APPROVED ON CONSENT. 6 

WE'LL MOVE TO ITEM FIVE. A PARTNERSHIP AGREEMENT, MTC SHIFT 7 

HAVING TO DO WITH THE COUNTY OF SONOMA, GENENTECH, KAISER 8 

FOUNDATION, LUCILLE SALTER PACKARD CHILDREN'S HOSPITAL AT 9 

STANFORD, STANFORD HEALTH CARE AND TESLA INCORPORATED, AND 10 

WE'LL HEAR MORE ABOUT THAT FROM MICHELLE GO. OR MAYBE IT'S 11 

SOMEBODY ELSE. WHOEVER IS GOING TO PRESENT ON THIS, THE FLOOR 12 

IS YOURS.  13 

 14 

SPEAKER: GOOD MORNING COMMISSIONERS MY NAME IS MICHELLE GO 15 

WITH PROJECT DESIGN OF MTC TODAY I WILL PROVIDE OVERVIEW OF 16 

MTC SHIFT AND FOR APPROVAL TODAY ARE THE PARTNERSHIP 17 

AGREEMENTS WITH EMPLOYERS WHO WISH TO PARTICIPANT IN MTC 18 

SHIFT. I'M UNABLE TO SEE THE PRESENTATION. OH THERE WE GO. 19 

NEXT SLIDE. THANK YOU. [ SILENCE ] -- CORRIDORS, AND IT WILL 20 

HELP SUPPORT POLICIES LIKE RING AROUND THE BAY AND THE BAY 21 

AREA COMMUTER BENEFITS PROGRAM. IT WILL DO THIS BY EQUIPPING 22 

EMPLOYERS WITH COMMUTE MANAGEMENT PLATFORMS THAT WILL HELP 23 

THEM UNDERSTAND MORE ABOUT THEIR EMPLOYEES COMMUTES. EMPLOYEES 24 

-- EMPLOYERS CAN THEN TEST COMMUTE STRATEGIES SUCH AS 25 
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INCENTIVES, PARKING CHARGES, OR OTHER STRATEGIES, AND THEY 1 

WOULD THEN PROVIDE DATA ON EMPLOYEE COMMUTES TO MTC, WHICH 2 

WILL HELP US UNDERSTAND THE EFFECTIVENESS OF DIFFERENT 3 

STRATEGIES. NEXT SLIDE. IN OCTOBER LAST YEAR THIS COMMITTEE 4 

APPROVED COMMUTE MANAGERS TO ON THE EMPLOYER PLATFORMS THESE 5 

QUALIFIED BECAUSE THEY INTEGRATE WITH DIFFERENT SYSTEMS. THEY 6 

ADMINISTER PARKING MANAGEMENT STRATEGIES AND THEY PROVIDE 7 

PERFORMANCE DATA. NEXT SLIDE. IN FEBRUARY OF THIS YEAR, WE 8 

ISSUED A REQUEST FOR EMPLOYER PARTNERSHIPS TO SEEK EMPLOYERS 9 

WHO WISH TO PARTICIPATE IN THE PROGRAM. WE REQUIRED THEM TO 10 

HAVE GOALS TO REDUCE DRIVE ALONE TRAVEL BY PROVIDING PARKING 11 

MANAGEMENT AND OTHER SUPPORTIVE STRATEGIES. WE ALSO HAD A 12 

STRONG PREFERENCE FOR LARGE EMPLOYERS TO ENSURE A CRITICAL 13 

MASS FOR CARPOOLING. NEXT SLIDE. THROUGH MTC SHIFT, MTC WOULD 14 

FUND 75 PERCENT OF UP TO 3,000 USERS FOR 36 MONTHS, AND 15 

EMPLOYERS WOULD FUND THE REST OF THE 25 PERCENT AND ANY COST 16 

FOR MORE THAN 3,000 USERS. EMPLOYERS WOULD THEN PROVIDE DATA 17 

ON DRIVE ALONE AND OTHER COMMUTE RATES BY MODE SO THAT WE CAN 18 

FURTHER UNDERSTAND THE EFFECTIVENESS OF DIFFERENT TRAGEDIES 19 

THAT THEY MAY BE EMPLOYING. SO WITH THAT, ARE WE WOULD LIKE TO 20 

REQUEST THE APPROVAL OF PARTNERSHIP AGREEMENTS WITH THESE SIX 21 

EMPLOYERS, AND I'M HAPPY TO TAKE ANY QUESTIONS.  22 

 23 

CLERK OF THE BOARD: COMMISSIONER CORTESE E YOU'RE MUTED.  24 

 25 
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DAVID CORTESE, CHAIR: I AM. QUESTIONS FROM MEMBERS OF THE 1 

COMMITTEE. OR COMMENTS? I DON'T SEE ANY HANDS RAISED. WE'LL 2 

MOVE O MARTHA THERE ARE ANY MEMBERS OF THE PUBLIC REQUESTING 3 

AN OPPORTUNITY TO SPEAK ON ITEM FIVE?  4 

 5 

CLERK OF THE BOARD: YES AND ONE PUBLIC COMMENT WAS SUBMITTED 6 

IT WAS POSTED ONLINE AS WELL AS E-MAILED TO COMMITTEE MEMBERS. 7 

ALETA DUPREE. GO AHEAD. YOU HAVE TWO MINUTES.  8 

 9 

SPEAKER: GOOD MORNING CHAIR AND COMMITTEE MEMBERS. ALETA 10 

DUPREE FOR THE RECORD. THIS IS IMPORTANT WORK WE SHOULD DO. I 11 

HAVE PREVIOUS EXPERIENCE IN MY SO-CALLED LIFE OF BEING A SUPER 12 

COMMUTER AND HAVING TO COMMUTE LONG DISTANCE IN A CAR BY 13 

MYSELF AND HAVING THE ASSOCIATED WEAR AND TEAR. PUBLIC PRIVATE 14 

PARTNERSHIPS ARE ESSENTIAL IN BEING ABLE TO HELP CHANGE THE 15 

GAME, AS IF WE CAN HAVE PEOPLE WHO, EVEN IF THEY HAVE CARS, 16 

THAT THEY ONLY HAVE TO DRIVE PERHAPS FIVE MILES TO A PLACE 17 

WHERE THEY CAN PARK. AND THEN USE EITHER A BUS OR A TRAIN TO 18 

GET TO THEIR WORK WOULD BE MOST HELPFUL REDUCING OUR VEHICLE 19 

MILES TRAVELED. THIS WILL OPEN UP MORE OPTIONS, BECAUSE WITH 20 

TYPICAL MASS TRANSIT, YOU HAVE SITUATIONS WHERE PARKING 21 

STRUCTURES GET FILLED, AND OVERSUBSCRIBED. SO THIS IS A SMALL 22 

AMOUNT OF MONEY IN THE GRAND SCHEME OF THINGS THAT WILL HELP 23 

TO CREATE SOME NEW HABITS, AND MAKE IT EASIER FOR PEOPLE TO 24 

GET TO THEIR JOBS. THANK YOU.  25 
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 1 

DAVID CORTESE, CHAIR: OKAY. THANK YOU FOR YOUR COMMENTS. I AM 2 

UNDERSTANDING THAT THERE ARE NO OTHER PUBLIC COMMENTS AT THIS 3 

TIME. SO WE CAN ENTERTAIN A MOTION ON ITEM FIVE. WAS THAT A 4 

MOTION, COMMISSIONER SPERING?  5 

 6 

JAKE MACKENZIE: MACKENZIE WILL MOVE IF YOU NEED SOMEBODY.  7 

 8 

JAMES P. SPERING: HANG O SPERING WILL MOVE THE ITEM.  9 

 10 

JAKE MACKENZIE: SECOND, MACKENZIE.  11 

 12 

DAVID CORTESE, CHAIR: ALL RIGHT GREAT THANK YOU. WE HAVE A 13 

MOTION BY SPERING ON ITEM 5A WITH A SECOND BY COMMISSIONER 14 

MACKENZIE. ANY FURTHER COMMENT OR DISCUSSION? IF SO, I'M GOING 15 

TO ASK THAT YOU PLEASE RAISE THE BLUE HAND, IF YOU ARE A 16 

COMMITTEE MEMBER, A VOTING MEMBER OF THE COMMITTEE AND YOU 17 

WISH TO SPEAK ON THE MOTION ITSELF. I'M SEEING NONE. WE'LL GO 18 

TO THE ROLL CALL VOTE, MARTHA.  19 

 20 

CLERK OF THE BOARD: [ROLL CALL VOTE]. COMMISSIONER PEDROZA IS 21 

NO LONGER NEEDED TO BE DEPUTIZED, AND THE AYES HAVE IT.  22 

 23 

DAVID CORTESE, CHAIR: THAT CONCLUDES ITEM 5A WE MOVE TO SIX 24 

GENERAL COMMENT AND OTHER BUSINESS BEFORE THE COMMITTEE. WE 25 
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ASK THE CLERK IF WE HAVE ANY REQUESTS TO SPEAK UNDER ITEM SIX 1 

PUBLIC COMMENT.  2 

 3 

CLERK OF THE BOARD: NO HANDS RAISED AND NO PUBLIC COMMENT 4 

SUBMITTED FOR THIS ITEM.  5 

 6 

DAVID CORTESE, CHAIR: CALLING FOR OTHER BUSINESS. MEMBERS OF 7 

THE COMMITTEE? HEARING NONE, WE'LL ADJOURN TO OUR NEXT MEETING 8 

OF THE OPERATIONS COMMITTEE SCHEDULED FRIDAY, SEPTEMBER 11, 9 

2020 AT 9:05 A.M. BAY AREA METRO CENTER OR REMOTELY OR 10 

DEPENDING ON STATUS OF SHELTER-IN-PLACE AT THAT TIME. CHANGES 11 

WILL BE DULY NOTICED TO THE PUBLIC. THANK YOU VERY MUCH. 12 

[ADJOURNED]  13 

 14 


