


               July 8, 2020 

 1 

 

 

 

 

          Adobe Acrobat Reader  
 

Finding Words 
 

You can use the Find command to find a complete word or part of a word in the current PDF 

document.  Acrobat Reader looks for the word by reading every word on every page in the file, 

including text in form fields. 
 

To find a word using the Find command: 
 

1. Click the Find button (Binoculars), or choose Edit > Find. 

2. Enter the text to find in the text box. 

3. Select search options if necessary: 

Match Whole Word Only finds only occurrences of the complete word you enter in 

the box.  For example, if you search for the word stick, the words tick and sticky will 

not be highlighted. 

 

Match Case finds only words that contain exactly the same capitalization you enter in 

the box. 

 

Find Backwards starts the search from the current page and goes backwards through 

the document. 

4. Click Find.  Acrobat Reader finds the next occurrence of the word. 

        

To find the next occurrence of the word, Do one of the following: 

            

            Choose Edit > Find Again  

            Reopen the find dialog box, and click Find Again.  

            (The word must already be in the Find text box.) 

 

Copying and pasting text and graphics to another application 
 

You can select text or a graphic in a PDF document, copy it to the Clipboard, and paste it 

into another application such as a word processor.  You can also paste text into a PDF 

document note or into a bookmark.  Once the selected text or graphic is on the Clipboard, you 

can switch to another application and paste it into another document.   

 

Note:  If a font copied from a PDF document is not available on the system displaying the 

copied text, the font cannot be preserved.  A default font  is substituted. 
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To select and copy it to the clipboard: 

1. Select the text tool T, and do one of the following: 

       To select a line of text, select the first letter of the sentence or phrase and drag to 

       the last letter.   

 

To select multiple columns of text (horizontally), hold down Ctrl+Alt (Windows) or Option 

(Mac OS) as you drag across the width of the document.  

        

To select a column of text (vertically), Hold down Ctrl+Alt (Windows) or Option+Command 

(Mac OS) as you drag the length of the document. 

         

To  select all the text on the page, choose Edit > Select All.  In single page mode, all the text 

on the current page is selected.  In Continuous or Continuous – facing mode, most of the text 

in the document is selected.  When you release the mouse button, the selected text is 

highlighted.  To deselect the text and start over, click anywhere outside the selected text.   

The Select All command will not select all the text in the document.  A workaround for this 

(Windows) is to use the Edit > Copy command.  Choose Edit > Copy to copy the selected 

text to the clipboard. 

 

2. To view the text, choose Window > Show Clipboard 

 

In Windows 95, the Clipboard Viewer is not installed by default and you cannot use the 

Show Clipboard command until it is installed.  To install the Clipboard Viewer, Choose 

Start > Settings > Control Panel > Add/Remove Programs, and then click the Windows 

Setup tab.  Double-click Accessories, check Clipboard Viewer, and click OK. 
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METROPOLITAN TRANSPORTATION COMMISSION 1 

ADMINISTRATION COMMITTEE 2 

WEDNESDAY, JULY 8, 2020, 9:40 AM 3 

ADMINISTRATION COMMITTEE METROPOLITAN TRANSPORTATION 4 

COMMISSION THANK YOU. I AM CHAIR GLOVER FOR THE ADMINISTRATION 5 

COMMITTEE. AND I WOULD LIKE TO READ THE NOTIFICATION. DUE TO 6 

COVID-19, THIS MEETING WILL BE CONDUCTED AS A ZOOM WEBINAR. 7 

PURSUANT TO THE PROVISIONS OF THE GOVERNOR'S EXECUTIVE ORDER 8 

N-29-20, WHICH SUSPENDS CERTAIN REQUIREMENTS OF THE BROWN ACT. 9 

THIS MEETING WILL BE WEBCAST ON THE MTC WEB SITE. I WILL CALL 10 

UPON COMMISSIONERS, PRESENTERS, STAFF, AND OTHER SPEAKERS BY 11 

NAME AND ASK THAT THEY SPEAK CLEARLY AND RESTATE THEIR NAMES 12 

BEFORE GIVING COMMENTS OR REMARKS. PERSONS PARTICIPATING VIA 13 

ZOOM AND WEBCAST WITH THEIR CAMERAS ENABLED ARE REMINDED THEIR 14 

ACTIVITIES ARE VISIBLE TO VIEWERS. COMMISSIONERS AND MEMBERS 15 

OF THE PUBLIC PARTICIPATING BY ZOOM, WISHING TO SPEAK SHOULD 16 

USE THE RAISED HAND FEATURE OR DIAL STAR NINE AND I WILL CALL 17 

UPON YOU AT THE APPROPRIATE TIME. TELECONFERENCE ATTENDEES 18 

WILL BE CALLED UPON BY THE LAST FOUR DIGITS OF THEIR PHONE 19 

NUMBERS. AND IT IS REQUESTED THAT PUBLIC SPEAKERS RESTATE 20 

THEIR NAMES AND ORGANIZATIONS, BUT PROVIDING SUCH INFORMATION 21 

IS VOLUNTARY. MEMBERS OF THE PUBLIC WISHING TO ADDRESS THIS 22 

BODY WERE ASKED TO SUBMIT COMMENTS IN WRITING AT 23 

INFO@BAYAREAMETRO.GOV. WRITTEN COMMENTS RECEIVED WILL BE 24 

POSTED TO THE ONLINE AGENDA AND ENTERED INTO THE RECORD BUT 25 
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WILL NOT BE READ OUT LOUD. IF AUTHORS OF THE WRITTEN 1 

CORRESPONDENCE WOULD LIKE TO SPEAK, THEY ARE FREE TO DO ON THE 2 

REFERENCED AGENDA ITEM OR ANY TOPIC THEY CHOOSE. SPEAKERS 3 

SHOULD RAISE THEIR HAND, AND I WILL CALL UPON THEM AT THE 4 

APPROPRIATE TIME. A ROLL CALL VOTE WILL BE TAKEN FOR ALL 5 

ACTION ITEMS. THE CHAT FEATURE IS ACTIVE, HOWEVER, PLEASE BE 6 

AWARE THAT ANYTHING TYPED INTO THE CHAT WILL BE SUBJECT TO 7 

PUBLIC DISCLOSURE. THE CHAT FEATURE IS NOT AVAILABLE TO 8 

ATTENDEES. IN ORDER TO GET THE FULL ZOOM EXPERIENCE, PLEASE 9 

MAKE SURE YOUR APPLICATION IS UP TO DATE. I APOLOGIZE. MY 10 

GLASSES AREN'T MY GLASSES. OKAY FIRST ITEM ON OUR AGENDA TODAY 11 

IS CONFIRMATION OF A QUORUM.  12 

 13 

CLERK OF THE BOARD: THANK YOU. COMMISSIONER BRUINS?  14 

 15 

JEANNIE BRUINS, VICE CHAIR: PRESENT.  16 

 17 

CLERK OF THE BOARD: THANK YOU. DUTRA-VERNACI?  18 

 19 

CAROL DUTRA-VERNACI: HERE.  20 

 21 

CLERK OF THE BOARD: GLOVER?  22 

 23 

FEDERAL D. GLOVER: HERE.  24 

 25 
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CLERK OF THE BOARD: JOSEFOWITZ? JOSEFOWITZ? PAPAN?  1 

 2 

GINA PAPAN: HERE.  3 

 4 

CLERK OF THE BOARD: RONEN?  5 

 6 

DIR. HILLARY RONEN: HERE.  7 

 8 

CLERK OF THE BOARD: SCHAFF? TAVARES? ABSENT. AND WORTH?  9 

 10 

AMY R. WORTH: HERE.  11 

 12 

CLERK OF THE BOARD: THANK YOU. QUORUM IS PRESENT.  13 

 14 

FEDERAL D. GLOVER, CHAIR: THANK YOU. OUR NEXT AGENDA ITEM IS 15 

THE CONSENT CALENDAR. IS THERE ANYONE WISHING TO REMOVE 16 

ANYTHING FROM THE CONSENT CALENDAR? IS THERE ANY PUBLIC 17 

LOOKING TO REMOVE ANYTHING FROM THE CONSENT CALENDAR? OKAY. 18 

SEEING NONE, IS THERE A MOTION FOR APPROVAL?  19 

 20 

JEANNIE BRUINS, VICE CHAIR: SO MOVED.  21 

 22 

GINA PAPAN: I'LL GO AHEAD -- SECOND BY DUTRA-VERNACI.  23 

 24 
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FEDERAL D. GLOVER, CHAIR: OKAY. MOTION LIKE BRUINS. SECOND BY 1 

DUTRA-VERNACI. ALL IN FAVOR OF THE MOTION. WE'LL HAVE ROLL 2 

CALL VOTE.  3 

 4 

CLERK OF THE BOARD: THANK YOU. AND I HAVE RECEIVED NO WRITTEN 5 

PUBLIC COMMENTS FOR THIS ITEM, MR. CHAIR, HOWEVER ONE MEMBER 6 

OF THE PUBLIC WITH A RAISED HAND. WOULD YOU LIKE TO DO THAT 7 

BEFORE I TAKE THE ROLL CALL?  8 

 9 

FEDERAL D. GLOVER, CHAIR: YES.  10 

 11 

CLERK OF THE BOARD: FIRST CALLER IS STUART JAMES. MR. JAMES?  12 

 13 

SPEAKER: YES. HI. I HOPE I'M IN THE RIGHT PLACE THIS TIME. IF 14 

NOT, I APOLOGIZE.  15 

 16 

CLERK OF THE BOARD: WE'RE ON THE ADMINISTRATION COMMITTEE, THE 17 

CONSENT ITEM.  18 

 19 

SPEAKER: OKAY. GOOD. I'M TRYING TO FOLLOW ALONG WITH MY -- OH, 20 

ITEM -- OH OKAY. MY APOLOGIZE. I WILL STEP BACK.  21 

 22 

CLERK OF THE BOARD: OKAY. THANK YOU. THERE ARE NO ADDITIONAL 23 

RAISED HANDS, MR. CHAIR AND NOW WE'LL GO AHEAD AND DO THE ROLL 24 

CALL.  25 
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 1 

FEDERAL D. GLOVER, CHAIR: THANK YOU.  2 

 3 

CLERK OF THE BOARD: YOU'RE WELCOME. [ROLL CALL] THANK YOU. 4 

MOTION PASSES UNANIMOUSLY.  5 

 6 

FEDERAL D. GLOVER, CHAIR: OKAY. THANK YOU. OUR NEXT ITEM ON 7 

THE AGENDA IS ITEM 3A, WHICH IS A PARTNERSHIP AGREEMENT 8 

DATABASE DEVELOPMENT AND TRAINING, THE BAY AREA AIR QUALITY 9 

MANAGEMENT DISTRICT IN THE AMOUNT OF $300,000. THIS 10 

PRESENTATION WILL BE PRESENTED BY CURRY SMITH AND PHIL MARTIEN 11 

WILL PRESENT THIS ITEM.  12 

 13 

KEAREY SMITH: THANK YOU COMMISSIONERS. MY NAME IS KEARY SMITH. 14 

I AM HERE WITH PHIL MARTIEN WITH THE AIR DISTRICT. WE HAVE A 15 

PRESENTATION WE WOULD LIKE TO SHARE WITH YOU TODAY ON THIS 16 

ITEM AND TAKE ANY QUESTIONS FROM COMMISSIONERS AT THE 17 

CONCLUSION OF OUR SLIDES. CAN I HAVE THE PRESENTATION UP, 18 

PLEASE? THANK YOU. SINCE 2010, MTC HAS COLLABORATED WITH THE 19 

AIR DISTRICT ON TECHNICAL ASSISTANCE, TRAIN BEING ON DATA 20 

MANAGEMENT AND SOFTWARE DEVELOPMENT FOR SMALL AND LARGE 21 

PROJECTS SINCE COMING TO THE BAY AREA METRO CENTER WE HAVE 22 

EXPERIENCED A RESURGENCE OF EXPERIENCE BY STAFF FROM BOTH 23 

AGENCIES TO WORK ON RELIANCE OF DATA KEY TO AGENCIES THIS 24 

PRESENTS A GREAT OPPORTUNITY FOR MTC AND THE AIR DISTRICT TO 25 
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BUILD STRONGER TIES TO OUR REGIONAL PROGRAMS USING COMMON DATA 1 

AND SHARED BEST PRACTICES FOR USE DOCUMENTATION AND 2 

DISASSEMBLE -- DISASSEMBLE NATION TO THE PUBLIC. ITEM THREE IS 3 

A STAFF REQUEST FOR THIS COMMITTEE TO AUTHORIZE THE EXECUTIVE 4 

DIRECTOR OF MTC TO ENTER INTO A ONE YEAR PARTNERSHIP AGREEMENT 5 

WITH THE AIR DISTRICT AND ACCEPT $300,000 IN FUNDING TO 6 

PROVIDE TECHNICAL ASSISTANCE IN DATABASE DEVELOPMENT SUPPORT 7 

FOR TWO KEY AIR DISTRICT PROGRAMS AB 617 AND THE CLIMATE 8 

PROTECTION PROGRAM. DISTRICT WILL FUND ONE STAFF POSITION 9 

WITHIN THE DATA DIVISION TO SUPPORT DATA DEVELOPMENT DATA 10 

COLLECTION MAPS AND ANALYSIS OF THE TWO PROGRAMS. INCLUDING 11 

SPECIFIC DELIVERABLES AND ESTABLISHED TIMELINE FOR COMPLETING 12 

WORK. PARTNERSHIP AGREEMENT ALSO BUILDS UPON PREVIOUS WORK AT 13 

BOTH AGENCIES TO IMPROVE OUR SHARED USE OF DATA AND TECHNICAL 14 

RESOURCES SPECIFICALLY WITH THE GOAL OF GAINING BETTER 15 

INSIGHTS INTO COMMUNITIES IMPACTED BY HOUSING, ENVIRONMENTAL 16 

AND TRANSPORTATION CHALLENGES ACROSS OUR REGION. NEXT SLIDE. 17 

THE AGREEMENT SETS CLEAR GOALS AROUND THE COLLECTION ANALYSIS 18 

AND IMPORTANT KEY DATA SETS AND UNDERSTANDING CHALLENGES INTO 19 

THE COMMUNITIES BEING STUDIED UNDER AB 617. ADDITIONALLY THIS 20 

AGREEMENT WILL BUILD UPON PREVIOUS WORK THAT MY TEAM COMPLETED 21 

FOR THE AIR DISTRICT IN 2014 ONLY DEVELOPMENT OF DATA POOL 22 

WHICH PROVIDES ESTIMATES OF VEHICLE MILES TRAVELED AT THE 23 

LOCAL JURISDICTIONAL LEVEL. UPDATE OF THE WEB TOOL INCLUDES 24 

SEVERAL ENHANCEMENTS TO BE IN ALIGNMENT WITH THE CURRENT 25 
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TRANSPORTATION PLAN. AT THIS TIME I WOULD LIKE TO OFFER PHIL 1 

AN OPPORTUNITY TO CHIME IN AND SHARE MORE ON THE GOAL FOR THE 2 

PARTNERSHIP AGREEMENT. PHIL.  3 

 4 

PHIL MARTIEN: THANK YOU KEARY AND GOOD MORNING COMMISSIONERS. 5 

MY NAME IS PHIL MARTIEN AND I AM THE DIRECTOR AT THE AIR 6 

DISTRICT OF OUR ASSESSMENT INVENTORY MODELING DIVISION. THANK 7 

YOU FOR THE OPPORTUNITY TO DISCUSS THIS PROPOSED PARTNERSHIP 8 

AGREEMENT BETWEEN OUR TWO AGENCIES. IT'S SOMETHING WE'RE 9 

REALLY EXCITED ABOUT. AS YOU KNOW KEARY AND HIS DATA 10 

VISUALIZATION TEAM HAVE ACHIEVED A REMARKABLE DATA STEWARDSHIP 11 

AND NOT ONLY DO THEY DEVELOP TOP NOTCH ANALYSIS AND DATA SETS, 12 

BUT THEY DO IT IN A WAY THAT DOES A GREAT JOB IN TERMS OF 13 

VERSIONING, AND DOCUMENTING, AND SHARING THE DATA SETS THAT 14 

THEY DEVELOP, IN OTHER WORDS, REALLY, REALLY SETTING THE GOLD 15 

STANDARD FOR THAT KIND OF DATA STEWARDSHIP. AND FRANKLY, 16 

THEY'RE YEARS AHEAD OF US ON THIS. AND SO, FROM THE AIR 17 

DISTRICT'S PERSPECTIVE, SOME KEY GOALS OF THIS PARTNERSHIP OF 18 

OUR AGREEMENT ARE THE PERKS TO REALLY LEVERAGE THE KNOWLEDGE 19 

AND EXPERTISE THAT KEARY'S TEAM HAS BUILT, AND TO USE THAT AND 20 

TO INCREASE OUR CAPACITY FOR THIS KIND OF DATA STEWARDSHIP, 21 

THE MODEL THAT HE AND HIS TEAM HAVE DEVELOPED. AND SO, THIS 22 

PARTNERSHIP AGREEMENT, WE THINK WILL HELP US TO MANAGE 23 

INCREASINGLY COMPLEX DATA SETS AND PROJECTS, SUCH AS THOSE 24 

RELATED TO CLIMATE ACTION PLANS THAT REQUIRE A LOT OF DETAILED 25 
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EMISSIONS INVENTORY. FOR EXAMPLE, INFORMATION ABOUT 1 

COMMUNITIES, AND THAT REALLY, YOU KNOW GET AT THE HEART OF 2 

COMMUNITY HEALTH PROTECTION OBJECTIVE SUCH AS AB 617. AS YOU 3 

NOTE -- AS YOU MAY KNOW, THE AIR DISTRICT HAS BEEN A LEADER 4 

WITHIN THE STATE IN TERMS OF IMPLEMENTING AB 617, AND 5 

DEVELOPING A MODEL OF COLEADERSHIP IN THOSE COMMUNITIES. AND 6 

OUR VISION OF THIS PARTNERSHIP IS, EVENTUALLY, TO BE ABLE TO 7 

PROVIDE MAPS TO THE COMMUNITIES THAT BOTH OUR AGENCIES SERVE 8 

ABOUT THINGS LIKE, YOU KNOW, WHERE ARE THE POLLUTING 9 

BUSINESSES, AND WHAT DO THAT EMIT? WHERE ARE THE RESIDENCES 10 

AND SCHOOLS AND SENIOR CENTERS, AND OTHER SENSITIVE LOCATIONS 11 

AND HOW ARE PROPERTIES ZONED. WHAT ARE THE IMPACTS OF NEARBY 12 

FREEWAYS? AS KEARY MENTIONED, MTC AND THE AIR DISTRICT HAVE 13 

ALREADY BEGUN THIS COLLABORATION BUT THIS PROPOSED AGREEMENT 14 

WOULD ESSENTIALLY FORMALIZE OUR PARTNERSHIP AND HELP US TO 15 

ADVANCE OUR COLLABORATION ACROSS OUR TWO AGENCIES AND REALLY 16 

ALIGNING OUR DATA SETS IS WHAT WE SEE AS A REALLY IMPORTANT 17 

WAY WE CAN BRING OUR TWO AGENCIES CLOSER TOGETHER. SO, WITH 18 

THAT I'LL HAND IT BACK TO YOU, KEARY.  19 

 20 

KEAREY SMITH: THANKS PHIL. I APPRECIATE THAT. NEXT SLIDE 21 

PLEASE. SO AT THIS POINT I WOULD LIKE TO TALK A LITTLE BIT 22 

MORE ABOUT MORE OF THE KEY BENEFITS OF THIS PARTNERSHIP. AND 23 

CLOSE OUT THE PRESENTATION WITH AN OPPORTUNITY FOR THE 24 

COMMISSION TO ASK QUESTIONS. SO BOTH AGENCIES, AS PHIL 25 
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MENTIONED HAVE SHARED EXPERIENCE IN A HIGH LEVEL OF OVERLAP OF 1 

WORK IN SUPPORT OF CLIMATE, PUBLIC HEALTH, SOCIAL EQUITY AND 2 

COMMUNITY ENGAGEMENT INITIATIVES. THIS PARTNERSHIP AGREEMENT 3 

WILL BUILD UPON THIS EXPERIENCE ADDING HEAVY FOCUS ON DATA AND 4 

IT'S USE WITHIN OUR PROGRAMS. THE AGREEMENT WILL ESTABLISH A 5 

STRONG DATA SHARING PARTNERSHIP BETWEEN BOTH AGENCIES AND 6 

BUILD A COMMUNITY OF PRACTICE FOCUSED ON BETTER DATA 7 

STEWARDSHIP THIS WILL GREATLY BENEFIT OUR EFFORTS TO COLLECT 8 

DOCUMENTS STANDARDIZE ANALYZE DISCOVER AND SHARE THIS 9 

INVALUABLE ASSET WITH STAFF, THE COMMISSION AND THE PUBLIC. AS 10 

PHIL MENTIONED EARLIER WE ALSO SEE THE ADDED BENEFIT OF 11 

SOFTWARE AND SUBSCRIPTION COST AND DISCOVERING WAYS TO REDUCE 12 

DUPLICATION. COLLECTIVE COST AND PURCHASING STRATEGIES FOR 13 

SOFTWARE AND DATA IDENTIFYING EFFORTS ON DATA COLLECTION AND 14 

BRINGING BETTER ALIGNMENT WITH THE USE AND APPLICATION OF DATA 15 

TO DEVELOP INSIGHTS FOR STAFF, DECISION MAKERS AND THE PUBLIC. 16 

FINALLY I STRESS WE DO THIS AS AN IMPORTANT OPPORTUNITY TO 17 

ADVANCE THE COMMISSION'S EQUITY PLATFORM BY ESTABLISHING THIS 18 

PARTNERSHIP WITH THE AIR DISTRICT BOTH AGENCIES CAN TOGETHER 19 

LEARN DIRECTLY FROM IMPACTED COMMUNITY IN OUR REGION AND 20 

BETTER DELIVER SERVICES AND PROGRAMS TO ADDRESS THE 21 

INFRASTRUCTURE DRIVEN HEALTH CHALLENGES OF BAY AREA RESIDENTS. 22 

NEXT SLIDE PLEASE. SO STAFF RECOMMENDS THAT THE COMMITTEE 23 

AUTHORIZE THE EXECUTIVE DIRECTOR OR DESIGNEE TO ENTER INTO 24 

THIS PARTNERSHIP AGREEMENT WITH THE AIR DISTRICT AND ACCEPT 25 
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$300,000 IN FUNDING TO SUPPORT ONE STAFF PERSON WITHIN THE 1 

DATA DIVISION UNIT FOR ONE YEAR TO SUPPORT DATABASE TRAINING 2 

DEVELOPMENT AND TECHNICAL ASSISTANCE FOR THE TWO PROGRAMS. 3 

STAFF RECOMMENDS THIS WORK BE ADDED TO THE FY '2021 BUDGET. 4 

WITH THAT, I'M AVAILABLE TO TAKE QUESTIONS FROM THE 5 

COMMISSION. THANKS.  6 

 7 

FEDERAL D. GLOVER, CHAIR: OKAY. THANK YOU FOR THE REPORT. ARE 8 

THERE ANY COMMISSIONER QUESTIONS?  9 

 10 

CLERK OF THE BOARD: WE HAVE A HAND FROM COMMISSIONER 11 

JOSEFOWITZ.  12 

 13 

COM. NICK JOSEFOWITZ: THANK YOU. I THINK THIS IS TOTALLY 14 

TERRIFIC. AND, YOU KNOW, THE MORE WE CAN GROUND OUR WORK, AND 15 

OUR POLICY IN ROBUST DATA, THE SORT OF MORE IMPORTANT THAT IS, 16 

THE BETTER IT IS AND THE BETTER THE OUTCOMES WE'RE GOING TO 17 

GET. AND IF WE DON'T HAVE THAT ROBUST DATA IN THE FIRST PLACE 18 

WE STAND NO CHANCE. IS THIS GOING TO BE THE FIRST OF 19 

COLLABORATIONS OR ARE WE GOING TO BE THINKING ABOUT PUTTING 20 

TOGETHER DATA COLLABORATIONS WITH OUR COUNTY TRANSPORTATION 21 

AGENCIES? OR OTHERS? BECAUSE I THINK, YOU KNOW, I AGREE WITH 22 

WHAT THE GENTLEMAN FROM THE AIR DISTRICT SAID, THAT MTC IS 23 

REALLY KIND OF DONE AMAZING WORK ON THIS.  24 

 25 
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KEAREY SMITH: I APPRECIATE THAT QUESTION COMMISSIONER 1 

JOSEFOWITZ. AND I WILL SAY THAT INTERNALLY WE HAVE BEEN HAVING 2 

THOSE CONVERSATIONS OF HOW WE CAN ENGAGE DIRECTLY WITH OUR 3 

TRANSPORTATION PARTNER AGENCIES. WITHIN OUR CURRENT WORKLOAD, 4 

WE HAVE BEEN SUPPORTING THE REGIONAL TRANSPORTATION PLAN 5 

WORKING DIRECTLY WITH LOCAL JURISDICTIONS TO COLLECT THEIR 6 

LAND USE INFORMATION AND HOUSING INFORMATION TO HELP US BUILD 7 

A ROBUST PLAN BUILT ON DATA. SO, I FEEL THAT THAT IS THE 8 

DIRECTION THAT WE'RE DEFINITELY HEADED INTO IS IT'S SOMETHING 9 

THAT WE ARE CURRENTLY EXAMINING AS PART OF THE DATA STRATEGY 10 

THAT WE'RE DEVELOPING FOR OUR REGIONAL PLANNING PROGRAM. AND 11 

THAT STRATEGY IS SOMETHING THAT WE WOULD ALSO HOPE TO PROMOTE 12 

AND FURTHER PROMOTE ACROSS THE REST OF THE AGENCY AS WELL.  13 

 14 

THERESE MCMILLAN: THIS IS THERESE MCMILLAN EXECUTIVE DIRECTOR. 15 

COMMISSIONER JOSEFOWITZ, IT'S -- I THINK -- I JUST WANT TO 16 

UNDERSCORE YOUR OBSERVATIONS THAT BETTER DATA IS THE 17 

FOUNDATION OF BETTER WORK AND BETTER OUTCOMES IN EVERYTHING WE 18 

DO. AND KEARY, AGAIN, I JUST WANT TO ACKNOWLEDGE HE AND HIS 19 

TEAM HAVE BEEN LEADING AN EFFORT TO CONCEPTUALIZE WHAT THAT 20 

EFFORT WOULD LOOK LIKE FOR OUR AGENCY. LIKE ANYTHING ELSE, 21 

ONE. THINGS THAT'S ALWAYS A CHALLENGE IS THIS KIND OF DATA 22 

COORDINATION IS VERY RESOURCE INTENSIVE SO FINDING THE 23 

RESOURCES TO BE ABLE TO UNDERSTAND A ROBUST DATA SYSTEM DATA 24 

COLLECTION IS PROBABLY THE BIGGEST HURDLE HAD FINISHING WHAT 25 
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WE NEED TO BE ABLE TO IMPLEMENT THIS. LOOKING TO OUR REGIONAL 1 

HOUSING AGENDA WE'RE DEVELOPING WITH ABAG AND THE LIKE 2 

IDENTIFYING AT THE FRONT END THE NEED FOR DATA AND IDENTIFYING 3 

RESOURCES TO NOT ONLY STAND IT UP AND SUSTAIN IT OVER TIME IS 4 

SUPER CRITICAL, AND I WOULD JUST END WITH, I'M PARTICULARLY 5 

EXCITED ABOUT THIS PARTNERSHIP, BECAUSE OF ITS LINK TO OUR 6 

EQUITY PLATFORM, AND THAT FIRST PILLAR OF DEFINE AND MEASURE, 7 

WHICH IS REALLY ABOUT GETTING DATA AND UNDERSTANDING OUR 8 

COMMUNITIES, YOU KNOW, AT THE LEVEL THAT WE NEED TO, TO 9 

REALLY, YOU KNOW, UNDERSTAND NOT ONLY THEIR NEEDS BUT THE 10 

IMPACT OF SOLUTIONS AS WELL. SO THIS IS A PARTICULARLY, I 11 

THINK, IMPORTANT OPPORTUNITY, IN THAT SPHERE WELL A LOT OF THE 12 

INFORMATION PARTICULARLY IN THE REALM OF PUBLIC HEALTH WE'RE 13 

LIVING IT RIGHT NOW, MEANS DIFFERENT PARTNERSHIPS WITH 14 

DIFFERENT AGENCY IN A WAY THAT IS REALLY PUSHING, YOU KNOW, 15 

OUR UNDERSTANDING IN THIS ARENA. SO, JUST WANT TO OFFER THOSE 16 

OBSERVATIONS AS WELL. IS  17 

 18 

FEDERAL D. GLOVER, CHAIR: OKAY. THANK YOU. THANK YOU FOR THOSE 19 

COMMENTS. IS THERE ANYONE ELSE? DO WE HAVE ANY PUBLIC 20 

SPEAKERS?  21 

 22 

CLERK OF THE BOARD: I SEE NO RAISED HANDS FROM THE PUBLIC AND 23 

I HAVE RECEIVED NO WRITTEN PUBLIC COMMENT FOR THIS ITEM.  24 

 25 
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FEDERAL D. GLOVER, CHAIR: OKAY. AT THIS TIME, I WOULD 1 

ENTERTAIN A MOTION.  2 

 3 

GINA PAPAN: PAPAN SO MOVED.  4 

 5 

FEDERAL D. GLOVER, CHAIR: IS THERE A SECOND?  6 

 7 

AMY R. WORTH: SECOND FROM WORTH.  8 

 9 

FEDERAL D. GLOVER, CHAIR: OKAY. MOTION BY PAPAN. SECOND BY 10 

WORTH. ROLL CALL VOTE, PLEASE.  11 

 12 

CLERK OF THE BOARD: YES. [ROLL CALL] MOTION PASSES 13 

UNANIMOUSLY.  14 

 15 

FEDERAL D. GLOVER, CHAIR: OKAY. THANK YOU. NEXT ITEM ON OUR 16 

AGENDA TODAY IS PUBLIC COMMENTS. DO WE HAVE ANY PUBLIC 17 

COMMENTS?  18 

 19 

CLERK OF THE BOARD: I SEE NO RAISED HANDS AND I HAVE RECEIVED 20 

NO WRITTEN PUBLIC COMMENT FOR THIS ITEM.  21 

 22 

FEDERAL D. GLOVER, CHAIR: OKAY. WELL, AT THIS TIME, THIS 23 

MEETING IS ADJOURNED UNTIL THE NEXT MEETING, WHICH WILL BE ON 24 

AUGUST 12TH.  25 
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 1 

CLERK OF THE BOARD: MR. CHAIR, SORRY. I MISSED A RAISED HAND 2 

THAT WENT UP.  3 

 4 

FEDERAL D. GLOVER, CHAIR: OKAY. WE'LL GO BACK.  5 

 6 

CLERK OF THE BOARD: SORRY. T. GREGORY.  7 

 8 

SPEAKER: HELLO. THANKS FOR THIS OPPORTUNITY TO COMMENT. MY 9 

NAME IS THOMAS GREGORY, AND I AM THEY DEPUTY DIRECTOR FOR THE 10 

CENTER FOR INDEPENDENT LIVING OR THE CIL AND I AM HERE TO 11 

SPEAK ON ITEM 4B ON THE AGENDA.  12 

 13 

CLERK OF THE BOARD: MR. GREGORY, I'M SORRY. WE'RE ON THE 14 

ADMINISTRATION COMMITTEE AGENDA. AND I THINK YOU'RE REFERRING 15 

TO THE PROGRAMMING AND ALLOCATIONS COMMITTEE AGENDA.  16 

 17 

SPEAKER: OKAY. AM I AT THE WRONG MEETING?  18 

 19 

CLERK OF THE BOARD: YES. THAT'S THE NEXT MEETING.  20 

 21 

SPEAKER: OKAY. THANK YOU.  22 

 23 

CLERK OF THE BOARD: THANK YOU. THAT'S IT.  24 

 25 
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FEDERAL D. GLOVER, CHAIR: OKAY. SO WE STAND ADJOURNED. AND WE 1 

WILL MEET AGAIN ON AUGUST 12TH AT 9:40, PROBABLY VIA ZOOM. 2 

WE'RE ADJOURNED. [ADJOURNED]  3 

 4 


